Prérequis : Pour pouvoir utiliser les commandes si dessous permettent le téléchargement de l’installeur macOS, le système d’exploitation de votre Mac doit obligatoirement être macOS Catalina (10.15) ou supérieur.

Lire la suite